Icono del sitio Tecpro Digital

Función SI en hoja de cálculo google

Función SI en hoja de cálculo google

¿Cómo usar la función SI en hoja de cálculo google?

muchos de nosotros estamos más familiarizados con el programa Excel que tenemos en el escritorio de la PC, y resulta un poco difícil encontrar las mismas herramientas, menú y funciones en una hoja de cálculo google o google sheets como suele ser llamado en inglés.

Lo cierto es, que en la misma hoja de cálculo es posible aplicar las funciones y fórmulas de excel tal como se pudiera hacerlo en el programa Excel que tenemos instalado en la PC.

Para aplicar la función SI en hoja de cálculo google, nos guiaremos de algunas imágenes que nos servirán de ejemplos para explicar paso a paso el procedimiento.

APLICACIÓN DE LA FUNCIÓN SI

Para este ejemplo usaremos la siguiente imagen como referencia:

Diseñando la tabla

Aplicando la función SI

=SI(C3>10;"APROBÓ";"DESAPROBÓ")
Salir de la versión móvil